<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Табын</title>
<meta name="description" content="Табын гэзите" />
<meta name="keywords" content="Табын, газета" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://tabin.ru/engine/opensearch.php" title="Табын" />
<link rel="alternate" type="application/rss+xml" title="Табын" href="http://tabin.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" href="/templates/tab2/css/style.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/news.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/engine.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/slider.css" type="text/css" media="screen, projection" />
	<link href="/templates/tab2/iphoto/style/style.css" type="text/css" rel="stylesheet" />
    <link href="/templates/tab2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
	<script language="javascript" type="text/javascript" src="/templates/tab2/js/scripts.js"></script>
    <link href="/templates/tab2/iphoto/style/style.css" type="text/css" rel="stylesheet" />
	<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
    <meta name='yandex-verification' content='65783aeee92ceab7' />
</head>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'tab2';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
//-->
</script>
<body>

<div id="wrapper">

	<div id="header">
		<div id="date">
			<h2>№ 36-37 (10008-10009)> 5 май, йома</h2>
		</div>
    </div><!-- #header-->

		<ul id="menu">
			<li><a href="/">Баш бит</a></li>
			<li><a href="#">Редакция</a>
				<ul>
					<li><a href="/kollektiv.html">Беҙҙең коллектив</a></li>
					<li><a href="/?do=feedback">Кире бәйләнеш</a></li>
					<li><a href="#" onclick="$('#arctab').toggle(600);return false;">Архив</a></li>
				</ul>
			</li>
			<li><a href="/yazylyu.html">Гәзиткә яҙылыу</a></li>
			<li><a href="/price.html">Прайс-лист</a></li>
			<li><a href="/iglandar.html">Иғландар</a></li>
			<li><a href="/iphoto/">Фотогалерея</a></li>
		</ul><!-- #topmenu-->
	<div id="middle">

		<div id="container">
			<div id="content">
    			<div id="arctab" style="display:none;" class="news">
                    <h1>Яңылыҡтар архивы</h1>
                    <div class="ntext"><a class="archives" href="http://tabin.ru/2017/05/"><b>Май 2017 (41)</b></a><br /><a class="archives" href="http://tabin.ru/2017/04/"><b>Апрель 2017 (103)</b></a><br /><a class="archives" href="http://tabin.ru/2017/03/"><b>Март 2017 (64)</b></a><br /><a class="archives" href="http://tabin.ru/2017/02/"><b>Февраль 2017 (60)</b></a><br /><a class="archives" href="http://tabin.ru/2017/01/"><b>Январь 2017 (60)</b></a><br /><a class="archives" href="http://tabin.ru/2016/12/"><b>Декабрь 2016 (82)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://tabin.ru/2016/11/"><b>Ноябрь 2016 (86)</b></a><br /><a class="archives" href="http://tabin.ru/2016/10/"><b>Октябрь 2016 (76)</b></a><br /><a class="archives" href="http://tabin.ru/2016/09/"><b>Сентябрь 2016 (102)</b></a><br /><a class="archives" href="http://tabin.ru/2016/08/"><b>Август 2016 (88)</b></a><br /><a class="archives" href="http://tabin.ru/2016/07/"><b>Июль 2016 (43)</b></a><br /><a class="archives" href="http://tabin.ru/2016/06/"><b>Июнь 2016 (114)</b></a><br /><a class="archives" href="http://tabin.ru/2016/05/"><b>Май 2016 (60)</b></a><br /><a class="archives" href="http://tabin.ru/2016/04/"><b>Апрель 2016 (37)</b></a><br /><a class="archives" href="http://tabin.ru/2016/03/"><b>Март 2016 (28)</b></a><br /><a class="archives" href="http://tabin.ru/2016/02/"><b>Февраль 2016 (29)</b></a><br /><a class="archives" href="http://tabin.ru/2016/01/"><b>Январь 2016 (19)</b></a><br /><a class="archives" href="http://tabin.ru/2015/12/"><b>Декабрь 2015 (126)</b></a><br /><a class="archives" href="http://tabin.ru/2015/10/"><b>Октябрь 2015 (54)</b></a><br /><a class="archives" href="http://tabin.ru/2015/09/"><b>Сентябрь 2015 (32)</b></a><br /><a class="archives" href="http://tabin.ru/2015/08/"><b>Август 2015 (38)</b></a><br /><a class="archives" href="http://tabin.ru/2015/07/"><b>Июль 2015 (74)</b></a><br /><a class="archives" href="http://tabin.ru/2015/06/"><b>Июнь 2015 (71)</b></a><br /><a class="archives" href="http://tabin.ru/2015/05/"><b>Май 2015 (57)</b></a><br /><a class="archives" href="http://tabin.ru/2015/04/"><b>Апрель 2015 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2015/03/"><b>Март 2015 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2015/02/"><b>Февраль 2015 (115)</b></a><br /><a class="archives" href="http://tabin.ru/2015/01/"><b>Январь 2015 (32)</b></a><br /><a class="archives" href="http://tabin.ru/2014/12/"><b>Декабрь 2014 (84)</b></a><br /><a class="archives" href="http://tabin.ru/2014/11/"><b>Ноябрь 2014 (86)</b></a><br /><a class="archives" href="http://tabin.ru/2014/10/"><b>Октябрь 2014 (111)</b></a><br /><a class="archives" href="http://tabin.ru/2014/09/"><b>Сентябрь 2014 (96)</b></a><br /><a class="archives" href="http://tabin.ru/2014/08/"><b>Август 2014 (54)</b></a><br /><a class="archives" href="http://tabin.ru/2014/07/"><b>Июль 2014 (38)</b></a><br /><a class="archives" href="http://tabin.ru/2014/06/"><b>Июнь 2014 (57)</b></a><br /><a class="archives" href="http://tabin.ru/2014/05/"><b>Май 2014 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2014/04/"><b>Апрель 2014 (46)</b></a><br /><a class="archives" href="http://tabin.ru/2014/03/"><b>Март 2014 (117)</b></a><br /><a class="archives" href="http://tabin.ru/2014/02/"><b>Февраль 2014 (95)</b></a><br /><a class="archives" href="http://tabin.ru/2014/01/"><b>Январь 2014 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2013/12/"><b>Декабрь 2013 (37)</b></a><br /><a class="archives" href="http://tabin.ru/2013/11/"><b>Ноябрь 2013 (77)</b></a><br /><a class="archives" href="http://tabin.ru/2013/10/"><b>Октябрь 2013 (12)</b></a><br /><a class="archives" href="http://tabin.ru/2013/09/"><b>Сентябрь 2013 (14)</b></a><br /><a class="archives" href="http://tabin.ru/2013/08/"><b>Август 2013 (70)</b></a><br /><a class="archives" href="http://tabin.ru/2013/07/"><b>Июль 2013 (104)</b></a><br /><a class="archives" href="http://tabin.ru/2013/06/"><b>Июнь 2013 (56)</b></a><br /><a class="archives" href="http://tabin.ru/2013/05/"><b>Май 2013 (120)</b></a><br /><a class="archives" href="http://tabin.ru/2013/04/"><b>Апрель 2013 (74)</b></a><br /><a class="archives" href="http://tabin.ru/2013/03/"><b>Март 2013 (95)</b></a><br /><a class="archives" href="http://tabin.ru/2013/02/"><b>Февраль 2013 (72)</b></a><br /><a class="archives" href="http://tabin.ru/2013/01/"><b>Январь 2013 (99)</b></a><br /><a class="archives" href="http://tabin.ru/2012/12/"><b>Декабрь 2012 (4)</b></a><br /><a class="archives" href="http://tabin.ru/2012/11/"><b>Ноябрь 2012 (9)</b></a><br /><a class="archives" href="http://tabin.ru/2012/02/"><b>Февраль 2012 (1)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div><br /></div>
                    <div class="nother"></div><div class="clr"></div>
                </div>
				
				
                
                	     <div id="slider">
         				<div class="news">
					<h1>Урал батыр рухы сәхнәлә<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a></small></h1>
					<div class="ntext"><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493980908_ural-47.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493980908_ural-47.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493980908_ural-47.jpg" style="float:left;" alt='Урал батыр рухы сәхнәлә' title='Урал батыр рухы сәхнәлә'  /></a><!--TEnd--><br />
<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493981035_ural-kostyumir-36.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493981035_ural-kostyumir-36.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493981035_ural-kostyumir-36.jpg" style="float:left;" alt='Урал батыр рухы сәхнәлә' title='Урал батыр рухы сәхнәлә'  /></a><!--TEnd--><br />
<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493980984_ural-kostyumir-64.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493980984_ural-kostyumir-64.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493980984_ural-kostyumir-64.jpg" style="float:left;" alt='Урал батыр рухы сәхнәлә' title='Урал батыр рухы сәхнәлә'  /></a><!--TEnd-->Гәзиттә хәбәр итеүебеҙсә, «Урал батыр» эпосын яттан һөйләүселәр һәм сәхнәләштереүселәрҙең зона этабы беҙҙең районда үтте. Унда Ғафури, Бөрйән, Әбйәлил, Белорет, Архангел, Учалы, Ҡырмыҫҡалы райондары һәм Межгорье ҡалаһынан уҡыусылар ҡатнашты.</div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/mezeniet_ezebiet/3678-ural-batyr-ruhy-shnl.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>“Парктар маршы - 2017”<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/news/">Яңылыҡтар</a></small></h1>
					<div class="ntext"><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493980630_vesna-podsn-fontan-3.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493980630_vesna-podsn-fontan-3.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493980630_vesna-podsn-fontan-3.jpg" style="float:left;" alt='“Парктар маршы - 2017”' title='“Парктар маршы - 2017”'  /></a><!--TEnd-->Башҡортостан Республикаһында йыл һайын апрель-май айҙарында "Парктар 
маршы” халыҡ-ара акцияһы уҙғарыла. Халыҡтың, ауыл биләмәһе башлыҡтары, 
хужалыҡ етәкселәренең иғтибарын айырыу-са һаҡланыусы тәбиғәт 
ҡомартҡыларына йүнәлтеү маҡсатында уҙғарыла акция. Айы-рыуса һаҡланыусы 
тәбиғәт биләмәләре фәнни, мәҙәни, һауыҡтырыу әһәмиәтенә эйә.</div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/news/3677-parktar-marshy-2017.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Китапханаға кистән килһәң дә мауыҡтырғыс<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a></small></h1>
					<div class="ntext"><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493980405_biblionoch-3.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493980405_biblionoch-3.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493980405_biblionoch-3.jpg" style="float:left;" alt='Китапханаға кистән килһәң дә мауыҡтырғыс' title='Китапханаға кистән килһәң дә мауыҡтырғыс'  /></a><!--TEnd--><br />
<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493980471_biblionoch-78.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493980471_biblionoch-78.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493980471_biblionoch-78.jpg" style="float:left;" alt='Китапханаға кистән килһәң дә мауыҡтырғыс' title='Китапханаға кистән килһәң дә мауыҡтырғыс'  /></a><!--TEnd-->"Китапханалар төнө” социаль-мәҙәни акцияһы илебеҙҙә тәүге тапҡыр 2012 йылда уҙғарылды. Уға йылдың-йылы үҙәк ра-йон һәм балалар-үҫмерҙәр китапханалары ла әүҙем ҡушыла. Акция барышында халыҡҡа китаптар һәм башҡа төрлө күргәҙмәләр генә күрһәтелмәй, ә ҡыҙыҡлы саралар ҙа ойошторола. Был акция китап һәм әҙәбиәт менән бәйле төрлө учреждениеларҙы берләштереп, китап уҡыуҙа ярҙам,&nbsp; китапхана, музей һәм китап эштәрен үҫтереү, шулай уҡ китапхана менән файҙаланыусы һәр төрлө йәштәге: балалар, үҫмерҙәр һәм өлкәндәрҙең буш ваҡытын уҙғарыуҙы яңы форматта ойоштороуҙы үҙ маҡсаты итеп ҡуя. Был төндө илебеҙҙең төрлө район-ҡалаларында йөҙләгән китапханалар үҙ ишектәрен аса һәм хеҙмәткәрҙәре майҙансыҡтарында әҙәбиәтселәр, музыканттар, рәссамдар, артистар ҡатнашлығында мәҙәни программалар, шулай уҡ төрлө күргәҙмәләр һәм махсус проекттар тәҡдим итә.<br />
<br /></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/mezeniet_ezebiet/3676-kitaphanaa-kistn-kil-d-mauytyrys.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Спорт мәктәбенә – 30!<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/sport/">Спорт</a></small></h1>
					<div class="ntext"><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493980175_dyussh-30-let-43.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493980175_dyussh-30-let-43.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493980175_dyussh-30-let-43.jpg" style="float:left;" alt='Спорт мәктәбенә – 30!' title='Спорт мәктәбенә – 30!'  /></a><!--TEnd--><br />
<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493980167_dyussh-30-let-92.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493980167_dyussh-30-let-92.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493980167_dyussh-30-let-92.jpg" style="float:left;" alt='Спорт мәктәбенә – 30!' title='Спорт мәктәбенә – 30!'  /></a><!--TEnd-->Районыбыҙҙың Балалар-үҫмерҙәр спорт мәктәбенең 30 йыллыҡ юбилейы айҡанлы байрам сараһы&nbsp; район мәҙәниәт һарайында тантаналы шарттарҙа үтте. Унда Өфө ҡунағы – уҡыусыларға физик тәрбиә биреү һәм Олимпия резервы әҙерләү идаралығы начальнигы Рәшит Кәримов, район<br />
хакимиәте башлығының социаль мәсьәләләр буйынса урынбаҫары вазифаһын ваҡытлыса башҡарыусы Шамил Хәбибуллин, мәғариф бүлеге етәксеһе Зөһрә Әхтәмова, район башҡорттары ҡоролтайы башҡарма комитеты рәйесе Айҙар Рафиҡов һәм башҡалар ҡатнашты. <br />
<br /></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/sport/3675-sport-mktben-30.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Үлемһеҙҙәр<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a>, <a href="http://tabin.ru/imgiet/">Йәмғиәт</a></small></h1>
					<div class="ntext"><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493979742_pobeda-2016-19.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493979742_pobeda-2016-19.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493979742_pobeda-2016-19.jpg" style="float:left;" alt='Үлемһеҙҙәр' title='Үлемһеҙҙәр'  /></a><!--TEnd-->Үлемһеҙҙәр, мәңге үлемһеҙҙәр<br />
Полк булып сафҡа теҙелгән.<br />
Ҡараштары, моңһоу ҡараштары<br />
Кемде эҙләй, алға төбәлгән.<br />
Ул ҡараштар төбәлгәндәр икән<br />
Үткәндәргә, килер көндәргә.<br />
Ҡандар тамған һуғыш юлдарына,<br />
Үлем, ҡарғыш, ҡара төндәргә.<br />
Ҡайтҡан улар, ҡайтҡан <br />
тыуған ергә,<br />
Осоп ҡайтҡан улар талпынып.<br />
Тыуып үҫкән ерҙе күреү өсөн,<br />
Яҡын туғандарын һағынып.<br />
Улар бөгөн беҙҙең менән бергә<br />
Баҫып тора оло байрамда.<br />
Онотмаған өсөн рәхмәт, тиҙәр,<br />
Онотмағыҙ, тиҙәр, һаман да.<br />
Тыуған илдең, ерҙең <br />
бар йөктәрен<br />
Улар барҙы яуҙа күтәреп.<br />
Бәхетен дә илдең, ҡайғыһын да<br />
Йөрәктәре аша үткәреп.<br />
Һеҙ булдығыҙ илдең һаҡсылары, <br />
Яуҙа үлгән батыр һалдаттар.<br />
Илем халҡы биргән аманатҡа,<br />
Антығыҙға тоғро яуҙаштар.<br />
Онотмабыҙ һеҙҙе, онотмайбыҙ,<br />
Байрамдарҙа бергә булырбыҙ.<br />
Киләсәкте, яҡты киләсәкте<br />
Һеҙҙең менән бергә яуларбыҙ.<br />
Онотмабыҙ!<br />
Вилдан ШӘРИПОВ,<br />
Бөйөк Ватан һуғышы <br />
яугиры.<br />
&nbsp;Красноусол ауылы.<br />
<br /></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/mezeniet_ezebiet/3674-lemer.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Хәтерҙә ҡалғандарҙан<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/imgiet/">Йәмғиәт</a></small></h1>
					<div class="ntext">1942 йылдың июнендә Яңғыҙҡайын урта мәктәбен уңышлы тамамлағас, ҡайҙа барырға – эшләргәме, артабан уҡырғамы, тип оҙаҡ уйлап торманым. Дуҫым Дәрүишкә: "Әйҙә, нефть институтына уҡырға керәйек, нефтсе булырбыҙ”, - тинем. Ул саҡта Губкин исемендәге Мәскәү нефть институтының Өфөләге филиалы эшләй башлаған мәл. Институтҡа инеү өсөн ғаризаларҙы нефтселәр ҡалаһы&nbsp; Ишембайҙа ла ҡабул итәләр ине. Кәрәкле документтарҙы алдыҡ та, Ишембайға юлландыҡ. Юлға кистән үк әҙерләндек: мейестә бешкән 5-6 бәрәңге, 4-5 йомортҡа, шешә менән сәй алдыҡ. Ишембайға барыр юлда ниндәй ауылдарҙы үтәсәгебеҙҙе алдан уҡ белешеп ҡуйған инек, иртән иртүк юлға сыҡтыҡ. Хәҙерге кеүек мыжғып торған автомашиналар, рейс автобустары юҡ, йәйәүләп киттек. <br /></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/imgiet/3673-hter-alandaran.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Иҫән-һау булығыҙ, яугирҙар!<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/imgiet/">Йәмғиәт</a></small></h1>
					<div class="ntext">Бөйөк Еңеү көнө алдынан Красноусол ауыл биләмәһе хакимиәте етәкселеге район<br />
<div>&nbsp;ветерандар советы менән берлектә район үҙәгендә йәшәүсе Бөйөк Ватан һуғышы ветерандарының өйҙәренә барып, уларҙы етеп килгән байрам айҡанлы ҡотлап, иҫтәлекле бүләк һәм ҡотлау открыткаһы тапшырҙы. </div>
<div><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493979193_veterany-pozdr-krasnous-24.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493979193_veterany-pozdr-krasnous-24.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493979193_veterany-pozdr-krasnous-24.jpg" style="float:left;" alt='Иҫән-һау булығыҙ, яугирҙар!' title='Иҫән-һау булығыҙ, яугирҙар!'  /></a><!--TEnd--> Рамазан Ғәйнетдин улы Хөснөтдинов әүҙем тормош алып барырға тырыша, ейән-ейәнсәрҙәре менән һәр саҡ аралаша. Һүрәттә Рамазан Ғәйнетдин улы Красноусол ауыл биләмәһе башлығы&nbsp; Рәүилә Мөхәмәҙиева, район ветерандар советы рәйесе Эльвира Мөлөкова һәм ҡатыны менән. <br />
	<br />
	<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493979180_veterany-pozdr-krasnous-40.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493979180_veterany-pozdr-krasnous-40.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493979180_veterany-pozdr-krasnous-40.jpg" style="float:left;" alt='Иҫән-һау булығыҙ, яугирҙар!' title='Иҫән-һау булығыҙ, яугирҙар!'  /></a><!--TEnd--> Вилдан Шәрипов тормош иптәше Хәфиҙә инәй <br />
	һәм уҡыусы балалар менән.<br />
	<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493979261_veterany-pozdr-krasnous-72.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493979261_veterany-pozdr-krasnous-72.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493979261_veterany-pozdr-krasnous-72.jpg" style="float:left;" alt='Иҫән-һау булығыҙ, яугирҙар!' title='Иҫән-һау булығыҙ, яугирҙар!'  /></a><!--TEnd--> Ҡатын-ҡыҙҙар араһынан берҙән-бер иҫән Бөйөк <br />
	Ватан һуғышы ветераны Раиса Федоровна Сорокина ҡотлауҙарға шат.<br />
	<br />
	<br />
	</div></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/imgiet/3672-in-au-bulyy-yaugirar.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Сапер-разведчик ине<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/imgiet/">Йәмғиәт</a></small></h1>
					<div class="ntext">Атайым Закир Байгилде улы Байбулдин 1907 йылда урта хәлле крәҫтиән ғаиләһендә төпсөк малай булып донъяға килгән. <br /></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/imgiet/3671-saper-razvedchik-ine.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Ҡартлыҡты онотторҙо фестиваль<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a></small></h1>
					<div class="ntext"><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493978367_veterany-smotr-69.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493978367_veterany-smotr-69.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493978367_veterany-smotr-69.jpg" style="float:left;" alt='Ҡартлыҡты онотторҙо фестиваль' title='Ҡартлыҡты онотторҙо фестиваль'  /></a><!--TEnd--><br />
<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493978492_veterany-smotr-177.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493978492_veterany-smotr-177.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493978492_veterany-smotr-177.jpg" style="float:left;" alt='Ҡартлыҡты онотторҙо фестиваль' title='Ҡартлыҡты онотторҙо фестиваль'  /></a><!--TEnd--><br />
<!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493978660_veterany-smotr-203.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493978660_veterany-smotr-203.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493978660_veterany-smotr-203.jpg" style="float:left;" alt='Ҡартлыҡты онотторҙо фестиваль' title='Ҡартлыҡты онотторҙо фестиваль'  /></a><!--TEnd-->Кеше ғүмере төрлө миҙгелдәрҙән тора. Шулар араһында&nbsp; ябай булмаған, айырыуса ҡатмарлы осор - ғүмер көҙө, ҡартлыҡ. Әммә тормоштоң йәмен белеп, дәртләнеп йәшәүселәр&nbsp; ҡартлыҡтан да шатлыҡ таба белә. <br /></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/mezeniet_ezebiet/3670-artlyty-onottoro-festival.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>				<div class="news">
					<h1>Иген иккән иңрәмәҫ<br /><small>05 мая 2017 йыл | <a href="http://tabin.ru/auyl_huzhalygy/">Ауыл хужалығы</a></small></h1>
					<div class="ntext"><!--TBegin:http://tabin.ru/uploads/posts/2017-05/1493978038_sev-latypov-kovardy-14.jpg|left--><a href="http://tabin.ru/uploads/posts/2017-05/1493978038_sev-latypov-kovardy-14.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-05/thumbs/1493978038_sev-latypov-kovardy-14.jpg" style="float:left;" alt='Иген иккән иңрәмәҫ' title='Иген иккән иңрәмәҫ'  /></a><!--TEnd-->Хужалыҡтарҙа аяҙ көндөң һәр сәғәтен, минутын файҙаланып ҡалырға тырышалар. Эйе, сәскәндә һәр сәғәте, минуты ҡәҙерле шул.<br />
<br /></div>					
					<div class="nother">
                        <p>
                            
                            <span class="bbcodes"><a href="http://tabin.ru/auyl_huzhalygy/3669-igen-ikkn-irm.html">Тотош уҡырға</a></span>
                        </p><div class="clr"></div>
                    </div>
				</div>
     </div>

                	<table id="newstab" width="100%" cellpadding="5" cellspacing="5" border="0">
    <tr class="catname">
        <td><h1>Урындағы үҙидара</h1></td><td><h1>Ауыл хужалығы</h1></td>
    </tr>
    <tr class="catnews">
        <td>						<small>03 мая 2017 йыл</small><br />
						<img src="/uploads/posts/2017-05/thumbs/1493786464_sertif-glav-19.jpg" align="left">
                        <a href="http://tabin.ru/uryndagy_uzidara/3641-torlaly-bulyu-olo-shatly.html">Торлаҡлы булыу оло шатлыҡ</a><br />
						<div class="clr"></div></td>
        <td>						<small>05 мая 2017 йыл</small><br />
						<img src="/uploads/posts/2017-05/thumbs/1493978038_sev-latypov-kovardy-14.jpg" align="left">
                        <a href="http://tabin.ru/auyl_huzhalygy/3669-igen-ikkn-irm.html">Иген иккән иңрәмәҫ</a><br />
						<div class="clr"></div></td>
    </tr>
    <tr class="catname">
        <td><h1>Сәйәсәт</h1></td><td><h1>Мәғариф</h1></td>
    </tr>
    <tr class="catnews">
        <td>						<small>11 апреля 2017 йыл</small><br />
						<img src="/templates/tab2/dleimages/no_image.jpg" align="left">
                        <a href="http://tabin.ru/seieset/3562-sysi-kte.html">Сәйәси күҙәтеү</a><br />
						<div class="clr"></div></td>
        <td>						<small>03 мая 2017 йыл</small><br />
						<img src="/uploads/posts/2017-05/thumbs/1493788824_skazka-isem-29.jpg" align="left">
                        <a href="http://tabin.ru/megarif/3649-balay-yorta-ot-unma.html">Балаһыҙ йортҡа ҡот ҡунмаҫ</a><br />
						<div class="clr"></div></td>
    </tr>
    <tr class="catname">
        <td><h1>Мәҙәниәт һәм әҙәбиәт</h1></td><td><h1>Хоҡуҡ</h1></td>
    </tr>
    <tr class="catnews">
        <td>						<small>05 мая 2017 йыл</small><br />
						<img src="/uploads/posts/2017-05/thumbs/1493980908_ural-47.jpg" align="left">
                        <a href="http://tabin.ru/mezeniet_ezebiet/3678-ural-batyr-ruhy-shnl.html">Урал батыр рухы сәхнәлә</a><br />
						<div class="clr"></div></td>
        <td>						<small>14 апреля 2017 йыл</small><br />
						<img src="/templates/tab2/dleimages/no_image.jpg" align="left">
                        <a href="http://tabin.ru/hokuk/3589-eske-eshtr-organdary-veterandary-kn-menn.html">Эске эштәр органдары  ветерандары көнө менән!</a><br />
						<div class="clr"></div></td>
    </tr>
    <tr class="catname">
        <td><h1>Һаулыҡ һаҡлау</h1></td><td><h1>Спорт</h1></td>
    </tr>
    <tr class="catnews">
        <td>						<small>11 апреля 2017 йыл</small><br />
						<img src="/templates/tab2/dleimages/no_image.jpg" align="left">
                        <a href="http://tabin.ru/haulyk_haklau/3565-ur-blg-iltese-bzhk.html">Ҙур бәләгә илтеүсе бөжәк</a><br />
						<div class="clr"></div></td>
        <td>						<small>05 мая 2017 йыл</small><br />
						<img src="/uploads/posts/2017-05/thumbs/1493980175_dyussh-30-let-43.jpg" align="left">
                        <a href="http://tabin.ru/sport/3675-sport-mktben-30.html">Спорт мәктәбенә – 30!</a><br />
						<div class="clr"></div></td>
    </tr>
     </table>
                	<br><br><center><img src="/uploads/korr.jpg" width="100%" height="auto" alt="Борьба с коррупцией"></center><br>
                
			</div><!-- #content-->
		</div><!-- #container-->

		<div class="sidebar" id="sideLeft">
            <h2><center>Рубрикалар</center></h2>
				<ul class="rub">
                    <li><a href="/news/">Яңылыҡтар</a></li>
					<li><a href="/uryndagy_uzidara/">Урындағы үҙидара</a></li>
					<li><a href="/auyl_huzhalygy/">Ауыл хужалығы</a></li>
					<li><a href="/seieset/">Сәйәсәт</a></li>
					<li><a href="/megarif/">Мәғариф</a></li>
					<li><a href="/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a></li>
					<li><a href="/hokuk/">Хоҡуҡ</a></li>
					<li><a href="/haulyk_haklau/">Һаулыҡ һаҡлау</a></li>
					<li><a href="/hattar/">Хаттар</a></li>
					<li><a href="/sport/">Спорт</a></li>
					<li><a href="/ungandarybyz/">Уңғандарыбыҙ</a></li>
					<li><a href="/shyltyrat/">Шылтырат!</a></li>
					<li><a href="/keneshter/">Кәңәштәр</a></li>
                    <li><a href="/imgiet/">Йәмғиәт</a></li>
                    <li><a href="/matbugat/">Матбуғат</a></li>
				</ul>
<br /><h2><center>Яңылыҡтар календары</center></h2><br />
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2017','right'); return false;" href="http://tabin.ru/2017/04/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Май 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day" >1</td><td  class="day" >2</td><td  class="day-active-v" ><a class="day-active-v" href="http://tabin.ru/2017/05/03/" title="Все посты за 03 мая 2017">3</a></td><td  class="day" >4</td><td  class="day-active-v" ><a class="day-active-v" href="http://tabin.ru/2017/05/05/" title="Все посты за 05 мая 2017">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day" >8</td><td  class="day" >9</td><td  class="day day-current" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div>	
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="4799505140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- .sidebar#sideLeft -->

		<div class="sidebar" id="sideRight">
			<center><h2>Эҙләү</h2>
	<div class="searchform">
	    	<form method="post">
	        	<input type=hidden name=do value=search><input type="hidden" name="subaction" value="search" />
			<input name="story" class="text" type="text" style="width:165px; padding: 0 5px;" value="Э&#1177;л&#1241;рг&#1241;..." onblur="if(this.value=='') this.value='Э&#1177;л&#1241;рг&#1241;...';" onfocus="if(this.value=='Э&#1177;л&#1241;рг&#1241;...') this.value='';" class="s-text" />
			<input name="submit" type="submit" class="s-button" value=" Табырға " />
	        </form>
	</div>
</center>
<br /><br />
<h2><center>Һауа торошо</center></h2>
<center>
<noindex><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-sYw34LPS" class="gsInformer" style="width:250px;height:272px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://www.gismeteo.ru/city/daily/11729/" target="_blank">Погода в Красноусольском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://www.gismeteo.ru/city/weekly/11729/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
    <script src="http://www.gismeteo.ru/ajax/getInformer/?hash=sYw34LPS" type="text/javascript"></script></noindex>
<!-- Gismeteo informer END --><br /><br />
</center>
<br />
<center><a href="/extren.html" title="Антитеррор"><img src="http://kiziltan.ru/templates/Default/images/at.png" style="width:80%;" alt="Антитеррор"></a></center>
<br /><br />
<h2><center>Башҡортостан яңылыҡтары</center></h2>
<noindex><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>9 мая 2017 15:59</small><br />
  <a href="http://rus.kiziltan.ru/society/6949-zhiteley-bashkirii-pozdravili-s-dnem-pobedy-iz-raznyh-stran-mira.html" target="_blank">Жителей Башкирии поздравили с Днём Победы из разных стран мира</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>9 мая 2017 15:56</small><br />
  <a href="http://rus.kiziltan.ru/news/6948-v-bashkirii-aktivisty-onf-vozlozhili-cvety-k-pamyatniku-neizvestnogo-soldata-na-kladbische-voinov-skonchavshihsya-ot-ran-v-evakogospitale.html" target="_blank">В Башкирии активисты ОНФ возложили цветы к памятнику Неизвестного солдата на кладбище воинов, скончавшихся от ран в эвакогоспитале</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>9 мая 2017 15:26</small><br />
  <a href="http://rus.kiziltan.ru/society/6945-v-shestvii-bessmertnogo-polka-prinyali-uchastie-bolee-60-tysyach-ufimcev.html" target="_blank">В шествии «Бессмертного полка» приняли участие более 60 тысяч уфимцев</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>9 мая 2017 15:23</small><br />
  <a href="http://rus.kiziltan.ru/news/6944-rustem-hamitov-vozlozhil-cvety-k-vechnomu-ognyu-v-ufimskom-parke-pobedy.html" target="_blank">Рустэм Хамитов возложил цветы к Вечному огню в уфимском парке Победы</a>
</div></noindex>
<br />

		</div><!-- .sidebar#sideRight -->

	</div><!-- #middle-->
	
</div><!-- #wrapper -->

<div id="footer">
    <center>
        <ul><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div></ul>
    </center><br /><center>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->&nbsp;
    
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=18147703&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/18147703/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:18147703,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter18147703 = new Ya.Metrika({id:18147703, enableAll: true});
        } catch(e) { }
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/18147703" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</center><br /><center><small>Copyright &copy; Газета "Табын" 2012-2017</small></center><br />
</div><!-- #footer -->
    
	
    <script language="javascript" type="text/javascript" src="/templates/tab2/js/slider.js"></script>
    <script type="text/javascript">
        $(function() {
            $('#slider').slider({
                height: 350, fade: 800, wait: 6000, showControls: false
            });
        });
    </script>
    
<!-- прокрутка Top-->
<a href="#" id="toTop"><img src="/templates/tab2/images/up_arrow.png" border="0" align="absmiddle" /><br /></a>
<script src="/templates/tab2/js/ttop.js" type="text/javascript"></script>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
#toTop { width: 50px; height: 50px; text-align: center; padding: 5px; position: fixed; bottom: 50px; right: 10px; cursor: pointer; color: #666666; text-decoration: none; }
</style>
<!-- / прокрутка Top end-->  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
