<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Табынғаны – әҙәбиәт! &raquo; Табын</title>
<meta name="description" content="Яҡташыбыҙ, билдәле шағир Салауат Әбүзәровҡа – 50 йәш. Салауат Әбүзәров менән Башҡорт дәүләт университетында уҡып йөрөгәндә танышҡайныҡ. Икебеҙ ҙә Ғафуриҙан, йәштәштәр булыуыбыҙ ҙа яҡынайтҡан" />
<meta name="keywords" content="Салауат, менән, булып, кеүек, түгел, торғайны, булған, Нәзир, Шиғыр, ижады, Һәнәк”, халыҡ, башҡорт, Әбүзәров, дәүләт, билдәле, ғашиҡ, Башҡортостан, мөхәббәт, көндә" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Табын" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Табынғаны – әҙәбиәт!" />
<meta property="og:url" content="http://tabin.ru/mezeniet_ezebiet/3397-tabynany-bit.html" />
<meta property="og:image" content="http://tabin.ru/uploads/posts/2017-01/thumbs/1485844241_hscavkg-_lk.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://tabin.ru/engine/opensearch.php" title="Табын" />
<link rel="alternate" type="application/rss+xml" title="Табын" href="http://tabin.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" href="/templates/tab2/css/style.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/news.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/engine.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/slider.css" type="text/css" media="screen, projection" />
	<link href="/templates/tab2/iphoto/style/style.css" type="text/css" rel="stylesheet" />
    <link href="/templates/tab2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
	<script language="javascript" type="text/javascript" src="/templates/tab2/js/scripts.js"></script>
    <link href="/templates/tab2/iphoto/style/style.css" type="text/css" rel="stylesheet" />
	<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
    <meta name='yandex-verification' content='65783aeee92ceab7' />
</head>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'tab2';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<body>

<div id="wrapper">

	<div id="header">
		<div id="date">
			<h2>№ 9 (9981)<br> 31 ғинуар, шишәмбе
</h2>
		</div>
    </div><!-- #header-->

		<ul id="menu">
			<li><a href="/">Баш бит</a></li>
			<li><a href="#">Редакция</a>
				<ul>
					<li><a href="/kollektiv.html">Беҙҙең коллектив</a></li>
					<li><a href="/?do=feedback">Кире бәйләнеш</a></li>
					<li><a href="#" onclick="$('#arctab').toggle(600);return false;">Архив</a></li>
				</ul>
			</li>
			<li><a href="/yazylyu.html">Гәзиткә яҙылыу</a></li>
			<li><a href="/price.html">Прайс-лист</a></li>
			<li><a href="/iglandar.html">Иғландар</a></li>
			<li><a href="/iphoto/">Фотогалерея</a></li>
		</ul><!-- #topmenu-->
	<div id="middle">

		<div id="container">
			<div id="content">
    			<div id="arctab" style="display:none;" class="news">
                    <h1>Яңылыҡтар архивы</h1>
                    <div class="ntext"><a class="archives" href="http://tabin.ru/2017/01/"><b>Январь 2017 (60)</b></a><br /><a class="archives" href="http://tabin.ru/2016/12/"><b>Декабрь 2016 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2016/11/"><b>Ноябрь 2016 (86)</b></a><br /><a class="archives" href="http://tabin.ru/2016/10/"><b>Октябрь 2016 (76)</b></a><br /><a class="archives" href="http://tabin.ru/2016/09/"><b>Сентябрь 2016 (102)</b></a><br /><a class="archives" href="http://tabin.ru/2016/08/"><b>Август 2016 (88)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://tabin.ru/2016/07/"><b>Июль 2016 (43)</b></a><br /><a class="archives" href="http://tabin.ru/2016/06/"><b>Июнь 2016 (114)</b></a><br /><a class="archives" href="http://tabin.ru/2016/05/"><b>Май 2016 (60)</b></a><br /><a class="archives" href="http://tabin.ru/2016/04/"><b>Апрель 2016 (37)</b></a><br /><a class="archives" href="http://tabin.ru/2016/03/"><b>Март 2016 (28)</b></a><br /><a class="archives" href="http://tabin.ru/2016/02/"><b>Февраль 2016 (29)</b></a><br /><a class="archives" href="http://tabin.ru/2016/01/"><b>Январь 2016 (19)</b></a><br /><a class="archives" href="http://tabin.ru/2015/12/"><b>Декабрь 2015 (126)</b></a><br /><a class="archives" href="http://tabin.ru/2015/10/"><b>Октябрь 2015 (54)</b></a><br /><a class="archives" href="http://tabin.ru/2015/09/"><b>Сентябрь 2015 (32)</b></a><br /><a class="archives" href="http://tabin.ru/2015/08/"><b>Август 2015 (38)</b></a><br /><a class="archives" href="http://tabin.ru/2015/07/"><b>Июль 2015 (74)</b></a><br /><a class="archives" href="http://tabin.ru/2015/06/"><b>Июнь 2015 (71)</b></a><br /><a class="archives" href="http://tabin.ru/2015/05/"><b>Май 2015 (57)</b></a><br /><a class="archives" href="http://tabin.ru/2015/04/"><b>Апрель 2015 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2015/03/"><b>Март 2015 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2015/02/"><b>Февраль 2015 (115)</b></a><br /><a class="archives" href="http://tabin.ru/2015/01/"><b>Январь 2015 (32)</b></a><br /><a class="archives" href="http://tabin.ru/2014/12/"><b>Декабрь 2014 (84)</b></a><br /><a class="archives" href="http://tabin.ru/2014/11/"><b>Ноябрь 2014 (86)</b></a><br /><a class="archives" href="http://tabin.ru/2014/10/"><b>Октябрь 2014 (111)</b></a><br /><a class="archives" href="http://tabin.ru/2014/09/"><b>Сентябрь 2014 (96)</b></a><br /><a class="archives" href="http://tabin.ru/2014/08/"><b>Август 2014 (54)</b></a><br /><a class="archives" href="http://tabin.ru/2014/07/"><b>Июль 2014 (38)</b></a><br /><a class="archives" href="http://tabin.ru/2014/06/"><b>Июнь 2014 (57)</b></a><br /><a class="archives" href="http://tabin.ru/2014/05/"><b>Май 2014 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2014/04/"><b>Апрель 2014 (46)</b></a><br /><a class="archives" href="http://tabin.ru/2014/03/"><b>Март 2014 (117)</b></a><br /><a class="archives" href="http://tabin.ru/2014/02/"><b>Февраль 2014 (95)</b></a><br /><a class="archives" href="http://tabin.ru/2014/01/"><b>Январь 2014 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2013/12/"><b>Декабрь 2013 (37)</b></a><br /><a class="archives" href="http://tabin.ru/2013/11/"><b>Ноябрь 2013 (77)</b></a><br /><a class="archives" href="http://tabin.ru/2013/10/"><b>Октябрь 2013 (12)</b></a><br /><a class="archives" href="http://tabin.ru/2013/09/"><b>Сентябрь 2013 (14)</b></a><br /><a class="archives" href="http://tabin.ru/2013/08/"><b>Август 2013 (70)</b></a><br /><a class="archives" href="http://tabin.ru/2013/07/"><b>Июль 2013 (104)</b></a><br /><a class="archives" href="http://tabin.ru/2013/06/"><b>Июнь 2013 (56)</b></a><br /><a class="archives" href="http://tabin.ru/2013/05/"><b>Май 2013 (120)</b></a><br /><a class="archives" href="http://tabin.ru/2013/04/"><b>Апрель 2013 (74)</b></a><br /><a class="archives" href="http://tabin.ru/2013/03/"><b>Март 2013 (95)</b></a><br /><a class="archives" href="http://tabin.ru/2013/02/"><b>Февраль 2013 (72)</b></a><br /><a class="archives" href="http://tabin.ru/2013/01/"><b>Январь 2013 (99)</b></a><br /><a class="archives" href="http://tabin.ru/2012/12/"><b>Декабрь 2012 (4)</b></a><br /><a class="archives" href="http://tabin.ru/2012/11/"><b>Ноябрь 2012 (9)</b></a><br /><a class="archives" href="http://tabin.ru/2012/02/"><b>Февраль 2012 (1)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div><br /></div>
                    <div class="nother"></div><div class="clr"></div>
                </div>
				
				<div id='dle-content'>				<div class="news">
					<h1>Табынғаны – әҙәбиәт!<br /><small>31 января 2017 йыл | <a href="http://tabin.ru/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a>, <a href="http://tabin.ru/hattar/">Хаттар</a></small></h1>
					<div class="ntext"><div>&nbsp;</div>
<div>Эйе, Салауаттың өйрәнсек ваҡыты булманы ла кеүек, ул әҙәбиәткә үҙ һүҙе, фекере булған ШАҒИР булып атылып килеп инде. Беҙгә, ул саҡта егерме йәшлек егеттәргә, Рауил Бикбаев кеүек абруйлы яҙыусыларҙың уны тиң күреп аралашыуын күреү бер аҙ ғәжәп булып күренә торғайны. Таланттар бер-береһен тиҙ күрә шул, әҙәбиәттең киләсәге кемдәр ҡулында буласағын тойғандыр халыҡ шағиры. Алғараҡ китеп шуны ла әйтәйек, Мостай Кәрим дә үҙенең яҡшы мөнәсәбәтен уға йыш белгертә, улар даими рәүештә аралаша, осраша торғайны. Талантын баһаламаһа, Салауатты, ул саҡта ижады ла бай булмаған ябай уҡытыусыны, утыҙ йәше менән ҡотлап телеграммалар һуҡмаҫ ине. Республика, ил етәкселәре менән дуҫтарса мөнәсәбәттә булған Мостай Кәримдең иғтибарлы булыуын әйт!</div>Салауат Нәзир улы Әбүзәров 1967 йылдың 29 ғинуарында районыбыҙҙың иҫ киткес матур тәбиғәтле Ташаҫты ауылында тыуған. Ана бит, Салауат бер шиғырында нәмә ти:<br />
Тыуған яҡта хатта эт өрөүен<br />
Шиғыр итеп кенә ятларлыҡ бит.<br />
Ап-аҡ ҡарын бысратмаҫ өсөн<br />
Аяғыңды сисеп атларлыҡ бит! <br />
Шағирҙың биографияһы барыбыҙға ла билдәле. Армия хеҙмәтендә була, БДУ-ның филология факультетын тамамлағас, "Йондоҙ” район гәзите редакцияһында тәржемәсе булып эшләй, бер аҙ районыбыҙ мәктәптәрендә уҡыта, һуңынан инде Өфөгә килеп, "Башҡортостан”, "Йәшлек” гәзите, "Ағиҙел” һәм "Һәнәк” журналдары редакцияһында эшләй, әлеге көндә "Башҡортостан” гәзитенең әҙәбиәт һәм мәҙәниәт бүлеге мөдире. <br />
Миңә уның менән бер коллективта ла эшләү бәхете тейҙе. "Һәнәк” журналында эшләп йөрөгән мәл. Журналдың баш мөхәррире булып утыҙ йыллап эшләгән Марсель Сәлимов пенсияға киткәс, ошо вазифаға Салауат Нәзир улын тәғәйенләнеләр. Йәш етәксе журналдың йөкмәткеһен яҡшыртыу, яңы авторҙар йәлеп итеү, журнал уҡыусылар менән бәйләнеште нығытыу буйынса ҡыҙыу эшкә тотондо. Ул мәҡәләне йәки көлкөлө хикәйәне кем яҙыуына ҡарап түгел, ә нисек яҙылыуына ҡарап баһалай торғайны. Сатира һәм юмор – еңел жанрҙар түгел, һәр яҙыусының йәки журналистың да барыһын да рәхәтләндереп көлдөрөрлөк әйбер яҙа алмауы ла мөмкин. "Бармай!” Баш мөхәррирҙең ошондай имзаһынан һуң дәрәжәле вазифалар биләгән, күп исемдәргә эйә ағай-эне әйберен журналда бер нисек тә баҫтыра алмай, әлбиттә. Тырышлыҡ бушҡа китмәне: барыбыҙҙы ла һөйөндөрөп, "Һәнәк” тиражы артты, яңы уҡыусыларыбыҙ, авторҙарыбыҙ барлыҡҡа килде.<br />
Талха Ғиниәтуллиндың "Йөрәк” тип аталған хикәйәһе бар. Унда төп герой хаҡында, ул ниндәй кеше, тигән һорау бирәләр. Яуап былай була: шәп кеше түгел, сөнки барыһына ла дөрөҫөн һөйләп тик йөрөнө! Эйе, үҙ эшен намыҫы ҡушҡанса, ғәҙел башҡарыусы бөгөнгө заманда йыш ҡына үҙ эшенә лайыҡлы баһаны күрә алмай. Салауат Әбүзәровтың да ижады, эшмәкәрлеге әлегә абруйлы исемдәр, дәүләт наградалары менән тейешенсә баһаланмаған. Тик баҫалҡы тәбиғәтле яҡташыбыҙ һис тә дан-шөһрәт артынан ҡыумай, бер кемгә лә ярарға тырышмай, күңелгә үтеп инерлек, халыҡ хәтерендә ҡалыр шиғырҙар ижад итеүен белә. Уның үҙ уҡыусыһы, башҡорт һәм донъя әҙәбиәтендә үҙ юлы бар – былар шағир өсөн мөһимерәк. Ул "Еремә йыр” (1990), "Ыҙғыш алмаһы” (2002), "Туғыҙынсы тулҡын” (2004), "Йыһан емеше” (2009) китаптары авторы. Юбилейына арнап, Башҡортостан "Китап” нәшриәте яңы шиғырҙар йыйынтығын сығарырға йыйына. <br />
Ғаиләһенән дә уңды Салауат Нәзир улы. Ҡатыны Лүзә менән балалары Гөлсирен, Наҙгөл, Айбулаттың уңыштарына ҡыуанып йәшәйҙәр, яҡын киләсәктә ғаиләләренең йәнә артыуын түҙемһеҙләнеп көтәләр. <br />
Һуңғы осорҙа Салауат үҙен драматург итеп тә танытты. 1996 йылда уның тәүге драма әҫәрен яҡташтарыбыҙ — "Ҡаран” халыҡ театры һәүәҫкәрҙәре сәхнәләштерһә, бөгөнгө көндә <br />
"Хыялый” лирик комедияһы инде байтаҡ йылдар М.Ғафури исемендәге башҡорт дәүләт һәм А.Мөбәрәков исемендәге Сибай башҡорт драма театрҙары сәхнәһенән төшмәй. Байтаҡ пьесалары Башҡортостан һәм Татарстан театрҙары репертуарында ныҡлы урын алды.<br />
Салауат Әбүзәров алтын юбилейын тос ижад емештәре менән ҡаршылай, шул уҡ ваҡытта унан әҙәбиәтебеҙ кимәлен билдәләрҙәй йәнә күп әҫәрҙәр көтөргә лә хаҡыбыҙ барҙыр. Сөнки уның ҡолас ташлап әҙәбиәт даръяһында йөҙөр, ижады менән һөйҙөрөр сағы. Ә инде шағирҙың тормош девизы түбәндәге юлдарҙа бик асыҡ күренә:<br />
"Намаҙлығым -<br />
Ап-аҡ ҡағыҙ,<br />
Йырҙарым -<br />
Доға минең.<br />
Табынғаным - <br />
Әҙәбиәт,<br />
Шиғриәт -<br />
Тотҡан динем.”<br />
<div>Марат ӘМИНЕВ.</div>
<div>&nbsp;</div>
<div>ШИҒЫР <br />
	Шиғыр – мөхәббәт кеүек ул, <br />
	Һөйөү утылай илһам... <br />
	Ғүмергә яныр йөрәгең, <br />
	Бер тапҡыр ғашиҡ булһаң. <br />
	"Яратам!” тип әйтмәй генә <br />
	Яраттыра ул шиғыр. <br />
	Йоҡоларыңдан уятып, <br />
	Йөрәк майыңды һығыр. <br />
	Көсләп ғашиҡ итеп булмай, <br />
	Яратып булмай көсләп. <br />
	(Ул утта яныу ләззәте <br />
	Татылмай шиғыр "эшләп”). <br />
	Шиғыр – мөхәббәт кеүек ул, <br />
	Күҙгә эркелгән йәштәй... <br />
	Улар ике игеҙәк булып, <br />
	Йөрәк түрендә йәшәй!<br />
	Салауат ӘБҮЗӘР.</div>
<div>&nbsp;</div></div>
					<div class="clr"></div>
					<div class="nother"><span class="bbcodes"><a href="#" onclick="$('#addcform').toggle(300);return false;">Комментарий өҫтәргә</a></span></div>
					<!--dleaddcomments-->
					<!--dlecomments-->
				</div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="6554317395"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
    </script></center></div>
                
			</div><!-- #content-->
		</div><!-- #container-->

		<div class="sidebar" id="sideLeft">
            <h2><center>Рубрикалар</center></h2>
				<ul class="rub">
                    <li><a href="/news/">Яңылыҡтар</a></li>
					<li><a href="/uryndagy_uzidara/">Урындағы үҙидара</a></li>
					<li><a href="/auyl_huzhalygy/">Ауыл хужалығы</a></li>
					<li><a href="/seieset/">Сәйәсәт</a></li>
					<li><a href="/megarif/">Мәғариф</a></li>
					<li><a href="/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a></li>
					<li><a href="/hokuk/">Хоҡуҡ</a></li>
					<li><a href="/haulyk_haklau/">Һаулыҡ һаҡлау</a></li>
					<li><a href="/hattar/">Хаттар</a></li>
					<li><a href="/sport/">Спорт</a></li>
					<li><a href="/ungandarybyz/">Уңғандарыбыҙ</a></li>
					<li><a href="/shyltyrat/">Шылтырат!</a></li>
					<li><a href="/keneshter/">Кәңәштәр</a></li>
                    <li><a href="/imgiet/">Йәмғиәт</a></li>
                    <li><a href="/matbugat/">Матбуғат</a></li>
				</ul>
<br /><h2><center>Яңылыҡтар календары</center></h2><br />
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://tabin.ru/2017/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day" >1</td><td  class="day day-current" >2</td><td  class="day" >3</td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div>	
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="4799505140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- .sidebar#sideLeft -->

		<div class="sidebar" id="sideRight">
			<center><h2>Эҙләү</h2>
	<div class="searchform">
	    	<form method="post">
	        	<input type=hidden name=do value=search><input type="hidden" name="subaction" value="search" />
			<input name="story" class="text" type="text" style="width:165px; padding: 0 5px;" value="Э&#1177;л&#1241;рг&#1241;..." onblur="if(this.value=='') this.value='Э&#1177;л&#1241;рг&#1241;...';" onfocus="if(this.value=='Э&#1177;л&#1241;рг&#1241;...') this.value='';" class="s-text" />
			<input name="submit" type="submit" class="s-button" value=" Табырға " />
	        </form>
	</div>
</center>
<br /><br />
<h2><center>Һауа торошо</center></h2>
<center>
<noindex><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-sYw34LPS" class="gsInformer" style="width:250px;height:272px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://www.gismeteo.ru/city/daily/11729/" target="_blank">Погода в Красноусольском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://www.gismeteo.ru/city/weekly/11729/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
    <script src="http://www.gismeteo.ru/ajax/getInformer/?hash=sYw34LPS" type="text/javascript"></script></noindex>
<!-- Gismeteo informer END --><br /><br />
</center>
<br />
<center><a href="/extren.html" title="Антитеррор"><img src="http://kiziltan.ru/templates/Default/images/at.png" style="width:80%;" alt="Антитеррор"></a></center>
<br /><br />
<h2><center>Башҡортостан яңылыҡтары</center></h2>
<noindex><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>2 февраля 2017 10:53</small><br />
  <a href="http://rus.kiziltan.ru/society/6012-zavershilos-internet-golosovanie-v-ramkah-telemarafona-100-imen-bashkortostana.html" target="_blank">Завершилось интернет-голосование в рамках телемарафона «100 имен Башкортостана»</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>2 февраля 2017 10:49</small><br />
  <a href="http://rus.kiziltan.ru/society/6011-v-ofisah-mfc-v-ufe-nachali-vydavat-pasporta-grazhdanina-rf.html" target="_blank">В офисах МФЦ в Уфе начали выдавать паспорта гражданина РФ</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>2 февраля 2017 09:12</small><br />
  <a href="http://rus.kiziltan.ru/society/6010-zhiteli-bashkirii-mogut-podpisatsya-na-periodiku-po-proshlogodnim-cenam.html" target="_blank">Жители Башкирии могут подписаться на периодику по прошлогодним ценам</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>2 февраля 2017 09:01</small><br />
  <a href="http://rus.kiziltan.ru/society/6009-v-ufe-sostoyalos-chestvovanie-narodnogo-uchitelya-rossii-lizy-agadullinoy.html" target="_blank">В Уфе состоялось чествование Народного учителя России Лизы Агадуллиной</a>
</div></noindex>
<br />

		</div><!-- .sidebar#sideRight -->

	</div><!-- #middle-->
	
</div><!-- #wrapper -->

<div id="footer">
    <center>
        <ul><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div></ul>
    </center><br /><center>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->&nbsp;
    
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=18147703&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/18147703/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:18147703,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter18147703 = new Ya.Metrika({id:18147703, enableAll: true});
        } catch(e) { }
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/18147703" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</center><br /><center><small>Copyright &copy; Газета "Табын" 2012-2016</small></center><br />
</div><!-- #footer -->
    
	
<!-- прокрутка Top-->
<a href="#" id="toTop"><img src="/templates/tab2/images/up_arrow.png" border="0" align="absmiddle" /><br /></a>
<script src="/templates/tab2/js/ttop.js" type="text/javascript"></script>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
#toTop { width: 50px; height: 50px; text-align: center; padding: 5px; position: fixed; bottom: 50px; right: 10px; cursor: pointer; color: #666666; text-decoration: none; }
</style>
<!-- / прокрутка Top end-->  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
