<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Мәғлүмәт белдереүе &raquo; Табын</title>
<meta name="description" content="15 декабрҙә дүртенсе саҡырылыш район Советы депутаттарының алтынсы ултырышы булып үтте. Уның эшендә район хакимиәте башлығы Рәмил Бохаров ҡатнашты.  Көн тәртибендә Жәлил Кейекбаев исемендәге" />
<meta name="keywords" content="район, тураһында, буйынса, хакимиәте, муниципаль, мәсьәләләр, йылға, Советы, индереү, Ғафури, башлығының, социаль, урынбаҫары, районының, районы, ултырышы, Олеся, иҡтисад, финанс, Кленова" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Табын" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Мәғлүмәт белдереүе" />
<meta property="og:url" content="http://tabin.ru/uryndagy_uzidara/3298-mlmt-belderee.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://tabin.ru/engine/opensearch.php" title="Табын" />
<link rel="alternate" type="application/rss+xml" title="Табын" href="http://tabin.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
	<link rel="stylesheet" href="/templates/tab2/css/style.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/news.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/engine.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="/templates/tab2/css/slider.css" type="text/css" media="screen, projection" />
	<link href="/templates/tab2/iphoto/style/style.css" type="text/css" rel="stylesheet" />
    <link href="/templates/tab2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
	<script language="javascript" type="text/javascript" src="/templates/tab2/js/scripts.js"></script>
    <link href="/templates/tab2/iphoto/style/style.css" type="text/css" rel="stylesheet" />
	<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
    <meta name='yandex-verification' content='65783aeee92ceab7' />
</head>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'tab2';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<body>

<div id="wrapper">

	<div id="header">
		<div id="date">
			<h2>№ 99-101 (9966)<br> 17 декабрь, шәмбе
</h2>
		</div>
    </div><!-- #header-->

		<ul id="menu">
			<li><a href="/">Баш бит</a></li>
			<li><a href="#">Редакция</a>
				<ul>
					<li><a href="/kollektiv.html">Беҙҙең коллектив</a></li>
					<li><a href="/?do=feedback">Кире бәйләнеш</a></li>
					<li><a href="#" onclick="$('#arctab').toggle(600);return false;">Архив</a></li>
				</ul>
			</li>
			<li><a href="/yazylyu.html">Гәзиткә яҙылыу</a></li>
			<li><a href="/price.html">Прайс-лист</a></li>
			<li><a href="/iglandar.html">Иғландар</a></li>
			<li><a href="/iphoto/">Фотогалерея</a></li>
		</ul><!-- #topmenu-->
	<div id="middle">

		<div id="container">
			<div id="content">
    			<div id="arctab" style="display:none;" class="news">
                    <h1>Яңылыҡтар архивы</h1>
                    <div class="ntext"><a class="archives" href="http://tabin.ru/2016/12/"><b>Декабрь 2016 (37)</b></a><br /><a class="archives" href="http://tabin.ru/2016/11/"><b>Ноябрь 2016 (86)</b></a><br /><a class="archives" href="http://tabin.ru/2016/10/"><b>Октябрь 2016 (76)</b></a><br /><a class="archives" href="http://tabin.ru/2016/09/"><b>Сентябрь 2016 (103)</b></a><br /><a class="archives" href="http://tabin.ru/2016/08/"><b>Август 2016 (88)</b></a><br /><a class="archives" href="http://tabin.ru/2016/07/"><b>Июль 2016 (43)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://tabin.ru/2016/06/"><b>Июнь 2016 (114)</b></a><br /><a class="archives" href="http://tabin.ru/2016/05/"><b>Май 2016 (60)</b></a><br /><a class="archives" href="http://tabin.ru/2016/04/"><b>Апрель 2016 (37)</b></a><br /><a class="archives" href="http://tabin.ru/2016/03/"><b>Март 2016 (28)</b></a><br /><a class="archives" href="http://tabin.ru/2016/02/"><b>Февраль 2016 (29)</b></a><br /><a class="archives" href="http://tabin.ru/2016/01/"><b>Январь 2016 (19)</b></a><br /><a class="archives" href="http://tabin.ru/2015/12/"><b>Декабрь 2015 (126)</b></a><br /><a class="archives" href="http://tabin.ru/2015/10/"><b>Октябрь 2015 (54)</b></a><br /><a class="archives" href="http://tabin.ru/2015/09/"><b>Сентябрь 2015 (32)</b></a><br /><a class="archives" href="http://tabin.ru/2015/08/"><b>Август 2015 (38)</b></a><br /><a class="archives" href="http://tabin.ru/2015/07/"><b>Июль 2015 (74)</b></a><br /><a class="archives" href="http://tabin.ru/2015/06/"><b>Июнь 2015 (71)</b></a><br /><a class="archives" href="http://tabin.ru/2015/05/"><b>Май 2015 (57)</b></a><br /><a class="archives" href="http://tabin.ru/2015/04/"><b>Апрель 2015 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2015/03/"><b>Март 2015 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2015/02/"><b>Февраль 2015 (115)</b></a><br /><a class="archives" href="http://tabin.ru/2015/01/"><b>Январь 2015 (32)</b></a><br /><a class="archives" href="http://tabin.ru/2014/12/"><b>Декабрь 2014 (84)</b></a><br /><a class="archives" href="http://tabin.ru/2014/11/"><b>Ноябрь 2014 (86)</b></a><br /><a class="archives" href="http://tabin.ru/2014/10/"><b>Октябрь 2014 (111)</b></a><br /><a class="archives" href="http://tabin.ru/2014/09/"><b>Сентябрь 2014 (96)</b></a><br /><a class="archives" href="http://tabin.ru/2014/08/"><b>Август 2014 (54)</b></a><br /><a class="archives" href="http://tabin.ru/2014/07/"><b>Июль 2014 (38)</b></a><br /><a class="archives" href="http://tabin.ru/2014/06/"><b>Июнь 2014 (57)</b></a><br /><a class="archives" href="http://tabin.ru/2014/05/"><b>Май 2014 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2014/04/"><b>Апрель 2014 (46)</b></a><br /><a class="archives" href="http://tabin.ru/2014/03/"><b>Март 2014 (117)</b></a><br /><a class="archives" href="http://tabin.ru/2014/02/"><b>Февраль 2014 (95)</b></a><br /><a class="archives" href="http://tabin.ru/2014/01/"><b>Январь 2014 (82)</b></a><br /><a class="archives" href="http://tabin.ru/2013/12/"><b>Декабрь 2013 (37)</b></a><br /><a class="archives" href="http://tabin.ru/2013/11/"><b>Ноябрь 2013 (77)</b></a><br /><a class="archives" href="http://tabin.ru/2013/10/"><b>Октябрь 2013 (12)</b></a><br /><a class="archives" href="http://tabin.ru/2013/09/"><b>Сентябрь 2013 (14)</b></a><br /><a class="archives" href="http://tabin.ru/2013/08/"><b>Август 2013 (70)</b></a><br /><a class="archives" href="http://tabin.ru/2013/07/"><b>Июль 2013 (104)</b></a><br /><a class="archives" href="http://tabin.ru/2013/06/"><b>Июнь 2013 (56)</b></a><br /><a class="archives" href="http://tabin.ru/2013/05/"><b>Май 2013 (120)</b></a><br /><a class="archives" href="http://tabin.ru/2013/04/"><b>Апрель 2013 (74)</b></a><br /><a class="archives" href="http://tabin.ru/2013/03/"><b>Март 2013 (95)</b></a><br /><a class="archives" href="http://tabin.ru/2013/02/"><b>Февраль 2013 (72)</b></a><br /><a class="archives" href="http://tabin.ru/2013/01/"><b>Январь 2013 (99)</b></a><br /><a class="archives" href="http://tabin.ru/2012/12/"><b>Декабрь 2012 (4)</b></a><br /><a class="archives" href="http://tabin.ru/2012/11/"><b>Ноябрь 2012 (9)</b></a><br /><a class="archives" href="http://tabin.ru/2012/02/"><b>Февраль 2012 (1)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div><br /></div>
                    <div class="nother"></div><div class="clr"></div>
                </div>
				
				<div id='dle-content'>				<div class="news">
					<h1>Мәғлүмәт белдереүе<br /><small>Сегодня, 10:46 | <a href="http://tabin.ru/uryndagy_uzidara/">Урындағы үҙидара</a></small></h1>
					<div class="ntext">Көн тәртибендә Жәлил Кейекбаев исемендәге премияны тапшырыу тураһында район хакимиәте башлығының социаль мәсьәләләр буйынса урынбаҫары Руслан Салауатов бәйән итте. Муниципаль район бюджетының килемдәр һәм сығымдар өлөшөнә аныҡлыҡ индереү тураһында, Ғафури районы муниципаль районының 2017 йылға һәм 2030 йылға тик-лемге арауыҡҡа социаль-иҡтисади үҫешен күҙаллау тураһында, Ғафури районы муниципаль районының 2017 йылға һәм пландағы 2018-2019 йылдарға бюджеты тураһындағы мәсьәләләр буйынса район хакимиәте башлығының финанс һәм иҡтисад буйынса урынбаҫары Светлана Ғөбәйҙуллина, ра-йон хакимиәте структураһына үҙгәрештәр индереү тураһында хакимиәттең кадрҙар буйынса инспекторы Олеся Кленова, муниципаль район Советының норматив-хоҡуҡи акттарын баҫтырып сығарыуҙа мәғлүмәт сараларын билдәләү тураһында район Советы секретары Римма Зверева сығыш яһанылар. Көн тәртибендәге мәсьәләләр буйынса ҡарар ҡабул ителде. <br />
Ошоноң менән район Советы ултырышы үҙ эшен тамамланы.<br />
</div>
					<div class="clr"></div>
					<div class="nother"><span class="bbcodes"><a href="#" onclick="$('#addcform').toggle(300);return false;">Комментарий өҫтәргә</a></span></div>
					<!--dleaddcomments-->
					<!--dlecomments-->
				</div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="6554317395"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
    </script></center></div>
                
			</div><!-- #content-->
		</div><!-- #container-->

		<div class="sidebar" id="sideLeft">
            <h2><center>Рубрикалар</center></h2>
				<ul class="rub">
                    <li><a href="/news/">Яңылыҡтар</a></li>
					<li><a href="/uryndagy_uzidara/">Урындағы үҙидара</a></li>
					<li><a href="/auyl_huzhalygy/">Ауыл хужалығы</a></li>
					<li><a href="/seieset/">Сәйәсәт</a></li>
					<li><a href="/megarif/">Мәғариф</a></li>
					<li><a href="/mezeniet_ezebiet/">Мәҙәниәт һәм әҙәбиәт</a></li>
					<li><a href="/hokuk/">Хоҡуҡ</a></li>
					<li><a href="/haulyk_haklau/">Һаулыҡ һаҡлау</a></li>
					<li><a href="/hattar/">Хаттар</a></li>
					<li><a href="/sport/">Спорт</a></li>
					<li><a href="/ungandarybyz/">Уңғандарыбыҙ</a></li>
					<li><a href="/shyltyrat/">Шылтырат!</a></li>
					<li><a href="/keneshter/">Кәңәштәр</a></li>
                    <li><a href="/imgiet/">Йәмғиәт</a></li>
                    <li><a href="/matbugat/">Матбуғат</a></li>
				</ul>
<br /><h2><center>Яңылыҡтар календары</center></h2><br />
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2016','right'); return false;" href="http://tabin.ru/2016/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2016&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day" >1</td><td  class="day" >2</td><td  class="day-active" ><a class="day-active" href="http://tabin.ru/2016/12/03/" title="Все посты за 03 декабря 2016">3</a></td><td  class="weekday" >4</td></tr><tr><td  class="day" >5</td><td  class="day" >6</td><td  class="day-active-v" ><a class="day-active-v" href="http://tabin.ru/2016/12/07/" title="Все посты за 07 декабря 2016">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://tabin.ru/2016/12/08/" title="Все посты за 08 декабря 2016">8</a></td><td  class="day" >9</td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://tabin.ru/2016/12/12/" title="Все посты за 12 декабря 2016">12</a></td><td  class="day" >13</td><td  class="day-active-v" ><a class="day-active-v" href="http://tabin.ru/2016/12/14/" title="Все посты за 14 декабря 2016">14</a></td><td  class="day" >15</td><td  class="day" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://tabin.ru/2016/12/21/" title="Все посты за 21 декабря 2016">21</a></td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div>	
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="4799505140"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- .sidebar#sideLeft -->

		<div class="sidebar" id="sideRight">
			<center><h2>Эҙләү</h2>
	<div class="searchform">
	    	<form method="post">
	        	<input type=hidden name=do value=search><input type="hidden" name="subaction" value="search" />
			<input name="story" class="text" type="text" style="width:165px; padding: 0 5px;" value="Э&#1177;л&#1241;рг&#1241;..." onblur="if(this.value=='') this.value='Э&#1177;л&#1241;рг&#1241;...';" onfocus="if(this.value=='Э&#1177;л&#1241;рг&#1241;...') this.value='';" class="s-text" />
			<input name="submit" type="submit" class="s-button" value=" Табырға " />
	        </form>
	</div>
</center>
<br /><br />
<h2><center>Һауа торошо</center></h2>
<center>
<noindex><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-sYw34LPS" class="gsInformer" style="width:250px;height:272px">
  <div class="gsIContent">
    <div id="cityLink">
      <a href="http://www.gismeteo.ru/city/daily/11729/" target="_blank">Погода в Красноусольском</a>
    </div>
    <div class="gsLinks">
      <table>
        <tr>
          <td>
            <div class="leftCol">
              <a href="http://www.gismeteo.ru" target="_blank">
                <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
                <span>Gismeteo</span>
              </a>
            </div>
            <div class="rightCol">
              <a href="http://www.gismeteo.ru/city/weekly/11729/" target="_blank">Прогноз на 2 недели</a>
            </div>
            </td>
        </tr>
      </table>
    </div>
  </div>
</div>
    <script src="http://www.gismeteo.ru/ajax/getInformer/?hash=sYw34LPS" type="text/javascript"></script></noindex>
<!-- Gismeteo informer END --><br /><br />
</center>
<br />
<center><a href="/extren.html" title="Антитеррор"><img src="http://kiziltan.ru/templates/Default/images/at.png" style="width:80%;" alt="Антитеррор"></a></center>
<br /><br />
<h2><center>Башҡортостан яңылыҡтары</center></h2>
<noindex><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>20 декабря 2016 22:21</small><br />
  <a href="http://rus.kiziltan.ru/society/5598-v-ufe-nachalas-podgotovka-k-prazdnovaniyu-novogo-goda.html" target="_blank">В Уфе началась подготовка к празднованию Нового года</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>20 декабря 2016 22:10</small><br />
  <a href="http://rus.kiziltan.ru/sport/5597-v-bashkirii-otkroetsya-novyy-gornolyzhnyy-centr.html" target="_blank">В Башкирии откроется новый горнолыжный центр</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>20 декабря 2016 22:00</small><br />
  <a href="http://rus.kiziltan.ru/news/5596-v-bashkirii-zaregistrirovany-sluchai-grippa.html" target="_blank">В Башкирии зарегистрированы случаи гриппа</a>
</div><div class="informer">
  <!-- img src="/templates/tab2/dleimages/no_image.jpg" --><small>20 декабря 2016 21:54</small><br />
  <a href="http://rus.kiziltan.ru/fails/5595-podrobnosti-smertelnogo-dtp-v-bashkirii-za-rul-razbivsheysya-inomarki-sela-18-letnyaya-devushka-bez-prav.html" target="_blank">Подробности смертельного ДТП в Башкирии: за руль разбившейся иномарки села 18-летняя девушка без прав</a>
</div></noindex>
<br />

		</div><!-- .sidebar#sideRight -->

	</div><!-- #middle-->
	
</div><!-- #wrapper -->

<div id="footer">
    <center>
        <ul><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
        <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div></ul>
    </center><br /><center>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->&nbsp;
    
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=18147703&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/18147703/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:18147703,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter18147703 = new Ya.Metrika({id:18147703, enableAll: true});
        } catch(e) { }
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/18147703" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</center><br /><center><small>Copyright &copy; Газета "Табын" 2012-2016</small></center><br />
</div><!-- #footer -->
    
	
<!-- прокрутка Top-->
<a href="#" id="toTop"><img src="/templates/tab2/images/up_arrow.png" border="0" align="absmiddle" /><br /></a>
<script src="/templates/tab2/js/ttop.js" type="text/javascript"></script>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
#toTop { width: 50px; height: 50px; text-align: center; padding: 5px; position: fixed; bottom: 50px; right: 10px; cursor: pointer; color: #666666; text-decoration: none; }
</style>
<!-- / прокрутка Top end-->  
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
